Which version of Apache is supported by EasyApache-4

cPanel 7.8.2016 No Comments

 

EasyApache 4 only supports Apache 2.4. You cannot install an older version of Apache.

by-

eLite Server Management

We Specialize In cPanel Server Management
Affordable 24/7 Technical Support Company

Leave a Reply