Update to version 76 failed due to cpanel-perl(CryptX) >= 5.22.1 dependency

Update to version 76 failed due to cpanel-perl(CryptX) >= 5.22.1 dependency

 

  1. /scripts/uninstall_lets_encrypt_autossl_provider
  2.   /scripts/upcp –force
  3.   /scripts/install_lets_encrypt_autossl_provider